OpenGrok
Home
Sort by:
relevance
|
last modified time
|
path
Full Search
in project(s):
src
xsrc
Definition
Symbol
File Path
History
|
|
Help
Searched
refs:dns_rrtype_sig
(Results
1 - 5
of
5
) sorted by relevancy
/src/external/apache2/mDNSResponder/dist/ServiceRegistration/
wireutils.c
624
case
dns_rrtype_sig
:
701
case
dns_rrtype_sig
:
fromwire.c
319
case
dns_rrtype_sig
:
439
case
dns_rrtype_sig
:
640
case
dns_rrtype_sig
:
dns-msg.h
291
#define
dns_rrtype_sig
24 // [RFC4034,RFC3755,RFC2535,RFC2536,RFC2537,RFC2931,RFC3110,RFC3008]
macro
towire.c
547
dns_u16_to_wire(txn,
dns_rrtype_sig
);
srp-parse.c
726
if (signature->type !=
dns_rrtype_sig
) {
Completed in 33 milliseconds
Indexes created Tue Sep 29 00:26:59 UTC 2026